<!DOCTYPE html><html
class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://www.losung-heute.de/xmlrpc.php" /><title>Losung vom 01.12.2017 (Freitag) - Losung-heute.de</title><meta
name="description" content="Losung des Tages, Freitag den 01.12.2017 - Losung und Lehrtext inkl. Verlinkung zum Bibelvers."/><meta
name="keywords" content="Losung 01.12.2017, Losungen 01.12.2017, 1. Dezember 2017, Freitag, 01.12.2017, 2017-12-01, Tageslosung, Tägliche Andacht, Losungstext"/><link
rel="canonical" href="https://www.losung-heute.de/losung-vom-01-12-2017-freitag.html" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Losung vom 01.12.2017 (Freitag) - Losung-heute.de" /><meta
property="og:description" content="Losung des Tages, Freitag den 01.12.2017 - Losung und Lehrtext inkl. Verlinkung zum Bibelvers." /><meta
property="og:url" content="https://www.losung-heute.de/losung-vom-01-12-2017-freitag.html" /><meta
property="og:site_name" content="Losung-heute.de" /><meta
property="article:publisher" content="https://www.facebook.com/Die.Losungen/" /><meta
property="article:tag" content="Fall" /><meta
property="article:tag" content="Freitag" /><meta
property="article:tag" content="Galater 6" /><meta
property="article:tag" content="Sprüche 16" /><meta
property="article:section" content="Losungen" /><meta
property="article:published_time" content="2017-12-01T01:01:00+01:00" /><meta
property="article:modified_time" content="2017-06-29T18:34:36+01:00" /><meta
property="og:updated_time" content="2017-06-29T18:34:36+01:00" /><meta
property="og:image" content="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-31_losung-vom-31-10-2014-freitag_bild_1_social_media.jpg" /><meta
property="og:image:secure_url" content="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-31_losung-vom-31-10-2014-freitag_bild_1_social_media.jpg" /><meta
property="og:image:width" content="940" /><meta
property="og:image:height" content="400" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.losung-heute.de\/","name":"Losung-heute.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.losung-heute.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Losung-heute.de &raquo; Feed" href="https://www.losung-heute.de/feed/" /><link
rel="alternate" type="application/rss+xml" title="Losung-heute.de &raquo; Kommentar-Feed" href="https://www.losung-heute.de/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Losung-heute.de &raquo; Losung vom 01.12.2017 (Freitag) Kommentar-Feed" href="https://www.losung-heute.de/losung-vom-01-12-2017-freitag.html/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.losung-heute.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.losung-heute.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' /><link
rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.losung-heute.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /><link
rel='stylesheet' id='mh-magazine-css'  href='https://www.losung-heute.de/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' /><link
rel='stylesheet' id='mh-font-awesome-css'  href='https://www.losung-heute.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.losung-heute.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.losung-heute.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.losung-heute.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript' src='https://www.losung-heute.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script> <link
rel='https://api.w.org/' href='https://www.losung-heute.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.losung-heute.de/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.losung-heute.de/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.8.4" /><link
rel='shortlink' href='https://www.losung-heute.de/?p=4041' /><link
rel="alternate" type="application/json+oembed" href="https://www.losung-heute.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.losung-heute.de%2Flosung-vom-01-12-2017-freitag.html" /><link
rel="alternate" type="text/xml+oembed" href="https://www.losung-heute.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.losung-heute.de%2Flosung-vom-01-12-2017-freitag.html&#038;format=xml" /><style type="text/css">.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover{background:#878787}.mh-extra-nav-bg{background:rgba(135,135,135,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#878787;background:rgba(135, 135, 135, 0.8)}@media screen and (max-width: 900px){#mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption{background:rgba(135, 135, 135, 1)}}.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#878787}.mh-copyright, .mh-copyright
a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#6839ba;background:rgba(104, 57, 186, 0.6)}.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle
span{background:#6839ba}.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#6839ba}.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before{color:#6839ba}.entry-content
a{color:#6839ba}a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover{color:#6839ba}</style><!--[if lt IE 9]> <script src="https://www.losung-heute.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css" id="wp-custom-css">.mh-header-tagline{color:#6839ba}.mh-header-text{float:right}</style></head><body
id="mh-mobile" class="post-template-default single single-post postid-4041 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="mh-container mh-container-outer"><div
class="mh-header-nav-mobile clearfix"></div><div
class="mh-preheader"><div
class="mh-container mh-container-inner mh-row clearfix"><div
class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><div
class="mh-header-ticker mh-header-ticker-top"><div
class="mh-ticker-top"><div
class="mh-ticker-title mh-ticker-title-top">
Neues<i
class="fa fa-chevron-right"></i></div><div
class="mh-ticker-content mh-ticker-content-top"><ul
id="mh-ticker-loop-top"><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-01-12-2017-freitag.html" title="Losung vom 01.12.2017 (Freitag)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 1. Dezember 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 01.12.2017 (Freitag)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-30-11-2017-donnerstag.html" title="Losung vom 30.11.2017 (Donnerstag)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 30. November 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 30.11.2017 (Donnerstag)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-29-11-2017-mittwoch.html" title="Losung vom 29.11.2017 (Mittwoch)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 29. November 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 29.11.2017 (Mittwoch)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-28-11-2017-dienstag.html" title="Losung vom 28.11.2017 (Dienstag)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 28. November 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 28.11.2017 (Dienstag)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-27-11-2017-montag.html" title="Losung vom 27.11.2017 (Montag)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 27. November 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 27.11.2017 (Montag)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li></ul></div></div></div></div><div
class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><div
class="mh-header-date mh-header-date-top">
1. Dezember 2017</div></div></div></div>
<header
class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div
class="mh-container mh-container-inner clearfix"><div
class="mh-custom-header clearfix"><div
class="mh-header-columns mh-row clearfix"><div
class="mh-col-1-1 mh-site-identity"><div
class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a
href="https://www.losung-heute.de/" class="custom-logo-link" rel="home" itemprop="url"><img
width="300" height="100" src="https://www.losung-heute.de/wp-content/uploads/2014/08/cropped-logo_lfh3-1.jpg" class="custom-logo" alt="Losung-heute.de" itemprop="logo" /></a><div
class="mh-header-text">
<a
class="mh-header-text-link" href="https://www.losung-heute.de/" title="Losung-heute.de" rel="home"><h2 class="mh-header-title">Losung-heute.de</h2><h3 class="mh-header-tagline">Die Losungen - Gottes Wort für jeden Tag.</h3>
</a></div></div></div></div></div></div><div
class="mh-main-nav-wrap">
<nav
class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="menu"><li
id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a
href="https://www.losung-heute.de/losung-fuer-heute/">Losung für heute</a></li><li
id="menu-item-2158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2158"><a
href="https://www.losung-heute.de/category/artikel/">Artikel</a></li><li
id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4103"><a
title="Losungen 2017" href="https://www.losung-heute.de/category/losungen/2017/">Losungen 2017</a></li><li
id="menu-item-867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-867"><a
href="https://www.losung-heute.de/wochentage/">Wochentage</a><ul
class="sub-menu"><li
id="menu-item-829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-829"><a
href="//www.losung-heute.de/tag/montag/">Montag</a></li><li
id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a
href="//www.losung-heute.de/tag/dienstag/">Dienstag</a></li><li
id="menu-item-844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-844"><a
href="//www.losung-heute.de/tag/mittwoch/">Mittwoch</a></li><li
id="menu-item-845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-845"><a
href="//www.losung-heute.de/tag/donnerstag/">Donnerstag</a></li><li
id="menu-item-846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846"><a
href="//www.losung-heute.de/tag/freitag/">Freitag</a></li><li
id="menu-item-847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-847"><a
href="//www.losung-heute.de/tag/samstag/">Samstag</a></li><li
id="menu-item-848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848"><a
href="//www.losung-heute.de/tag/sonntag/">Sonntag</a></li></ul></li><li
id="menu-item-855" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-855"><a
href="https://www.losung-heute.de/herrnhuter-losungen/">Herrnhuter Losungen</a></li></ul></div>		</nav></div>
</header><div
class="mh-wrapper clearfix"><div
class="mh-main clearfix"><div
id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav
class="mh-breadcrumb"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.losung-heute.de" itemprop="url"><span
itemprop="title">Startseite</span></a></span><span
class="mh-breadcrumb-delimiter"><i
class="fa fa-angle-right"></i></span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.losung-heute.de/category/losungen/" itemprop="url"><span
itemprop="title">Losungen</span></a></span><span
class="mh-breadcrumb-delimiter"><i
class="fa fa-angle-right"></i></span>Losung vom 01.12.2017 (Freitag)</nav>
<article
id="post-4041" class="post-4041 post type-post status-publish format-standard has-post-thumbnail hentry category-losungen category-1175 tag-fall tag-freitag tag-galater-6 tag-sprueche-16">
<header
class="entry-header clearfix"><h1 class="entry-title">Losung vom 01.12.2017 (Freitag)</h1><div
class="mh-subheading-top"></div><h2 class="mh-subheading">Tägliche Andacht vom 1. Dezember 2017</h2><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2017/12/">1. Dezember 2017</a></span>
<span
class="entry-meta-author author vcard"><i
class="fa fa-user"></i><a
class="fn" href="https://www.losung-heute.de/author/schreiberling/">Schreiberling</a></span>
<span
class="entry-meta-categories"><i
class="fa fa-folder-open-o"></i><a
href="https://www.losung-heute.de/category/losungen/" rel="category tag">Losungen</a>, <a
href="https://www.losung-heute.de/category/losungen/2017/" rel="category tag">Losungen 2017</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-01-12-2017-freitag.html#respond" class="mh-comment-count-link" >0</a></span></div>
</header><div
class="entry-content clearfix">
<figure
class="entry-thumbnail">
<a
href="https://www.losung-heute.de/alte-bibel-heilige-schrift/"><img
src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-31_losung-vom-31-10-2014-freitag_bild_1_social_media.jpg" alt="Alte Bibel - Heilige Schrift" title="Alte Bibel - Heilige Schrift" /></a>
</figure><p><strong>Losung des Tages, Freitag den 01.12.2017</strong></p><p><em>Losungstext:</em><br
/>
Wer zugrunde gehen soll, der wird zuvor stolz; und Hochmut kommt vor dem Fall.</p><p><em>Losungsvers:</em> <a
title="Sprüche 16,18 @Luther 1984" href="http://www.bibleserver.com/text/LUT/Sprüche16,18" target="_blank">Sprüche 16,18</a></p><p><em>Lehrtext:</em><br
/>
Wenn jemand meint, er sei etwas, obwohl er doch nichts ist, der betrügt sich selbst. Ein jeder aber prüfe sein eigenes Werk; und dann wird er seinen Ruhm bei sich selbst haben.</p><p><em>Lehrtextvers:</em> <a
title="Galater 6,3-4 @Luther 1984" href="http://www.bibleserver.com/text/LUT/Galater6,3-4" target="_blank">Galater 6,3-4</a></p><div
style="line-height: 11px;padding-bottom: 25px">
<a
style="font-size: 10px" href="//www.losung-heute.de/externer_link/exit.php?to=herrnhuter_de" target="_blank" rel="nofollow">© Evangelische Brüder-Unität &#8211; Herrnhuter Brüdergemeine</a><br
/>
<a
style="font-size: 10px" href="//www.losung-heute.de/externer_link/exit.php?to=losungen_de" target="_blank" rel="nofollow">» Weitere Informationen finden sie hier.</a></div><div
class="mh-social-bottom"><div
class="mh-share-buttons clearfix">
<a
class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.losung-heute.de%2Flosung-vom-01-12-2017-freitag.html&t=Losung+vom+01.12.2017+%28Freitag%29', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
<span
class="mh-share-button"><i
class="fa fa-facebook"></i></span>
</a>
<a
class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Losung+vom+01.12.2017+%28Freitag%29:&url=https%3A%2F%2Fwww.losung-heute.de%2Flosung-vom-01-12-2017-freitag.html', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
<span
class="mh-share-button"><i
class="fa fa-twitter"></i></span>
</a>
<a
class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.losung-heute.de%2Flosung-vom-01-12-2017-freitag.html&media=https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-31_losung-vom-31-10-2014-freitag_bild_1_social_media.jpg&description=Losung+vom+01.12.2017+%28Freitag%29', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
<span
class="mh-share-button"><i
class="fa fa-pinterest"></i></span>
</a>
<a
class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.losung-heute.de%2Flosung-vom-01-12-2017-freitag.html', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
<span
class="mh-share-button"><i
class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="/cdn-cgi/l/email-protection#3b04484e59515e584f067754484e555c1e090b4d54561e090b0b0a150a0915090b0a0c1e090b1e09037d495e524f5a5c1e09021d5a564b0059545f4206534f4f4b481e087a1e097d1e097d4c4c4c155754484e555c16535e4e4f5e155f5e1e097d5754484e555c164d5456160b0a160a0916090b0a0c165d495e524f5a5c15534f5657" title="Diesen Artikel an einen Freund senden" target="_blank">
<span
class="mh-share-button"><i
class="fa fa-envelope-o"></i></span>
</a></div></div></div><div
class="entry-tags clearfix"><i
class="fa fa-tag"></i><ul><li><a
href="https://www.losung-heute.de/tag/fall/" rel="tag">Fall</a></li><li><a
href="https://www.losung-heute.de/tag/freitag/" rel="tag">Freitag</a></li><li><a
href="https://www.losung-heute.de/tag/galater-6/" rel="tag">Galater 6</a></li><li><a
href="https://www.losung-heute.de/tag/sprueche-16/" rel="tag">Sprüche 16</a></li></ul></div></article><nav
class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a
href="https://www.losung-heute.de/losung-vom-30-11-2017-donnerstag.html" rel="prev"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Trauerengel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>Losung vom 30.11.2017 (Donnerstag)</p></a></div>
</nav>
<section
class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title">
<span
class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3><div
class="mh-related-wrap mh-row clearfix"><div
class="mh-col-1-3 mh-posts-grid-col clearfix">
<article
class="post-225 format-standard mh-posts-grid-item clearfix">
<figure
class="mh-posts-grid-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.losung-heute.de/losung-vom-07-03-2014-freitag.html" title="Losung vom 07.03.2014 (Freitag)"><img
class="mh-image-placeholder" src="https://www.losung-heute.de/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="Kein Bild" />		</a><div
class="mh-image-caption mh-posts-grid-caption">
Losungen</div>
</figure><h3 class="entry-title mh-posts-grid-title">
<a
href="https://www.losung-heute.de/losung-vom-07-03-2014-freitag.html" title="Losung vom 07.03.2014 (Freitag)" rel="bookmark">
Losung vom 07.03.2014 (Freitag)		</a></h3><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2014/03/">7. März 2014</a></span>
<span
class="entry-meta-author author vcard"><i
class="fa fa-user"></i><a
class="fn" href="https://www.losung-heute.de/author/schreiberling/">Schreiberling</a></span>
<span
class="entry-meta-categories"><i
class="fa fa-folder-open-o"></i><a
href="https://www.losung-heute.de/category/losungen/" rel="category tag">Losungen</a>, <a
href="https://www.losung-heute.de/category/losungen/2014/" rel="category tag">Losungen 2014</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-07-03-2014-freitag.html#respond" class="mh-comment-count-link" >0</a></span></div><div
class="mh-posts-grid-excerpt clearfix"><div
class="mh-excerpt"><p>Losung des Tages, Freitag den 07.03.2014 Losungstext: Sie legten das Buch des Gesetzes Gottes klar und verständlich aus, sodass man verstand, was gelesen worden war. Losungsvers: Nehemia 8,8 Lehrtext: Alles Volk hörte Jesus gern. Lehrtextvers: <a
class="mh-excerpt-more" href="https://www.losung-heute.de/losung-vom-07-03-2014-freitag.html" title="Losung vom 07.03.2014 (Freitag)">[&#8230;]</a></p></div></div>
</article></div><div
class="mh-col-1-3 mh-posts-grid-col clearfix">
<article
class="post-3831 format-standard mh-posts-grid-item clearfix">
<figure
class="mh-posts-grid-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.losung-heute.de/losung-vom-18-08-2017-freitag.html" title="Losung vom 18.08.2017 (Freitag)"><img
width="326" height="139" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-24_losung-vom-24-10-2014-freitag_bild_1_social_media.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Leuchtendes Kreuz" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-24_losung-vom-24-10-2014-freitag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-24_losung-vom-24-10-2014-freitag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-24_losung-vom-24-10-2014-freitag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div
class="mh-image-caption mh-posts-grid-caption">
Losungen</div>
</figure><h3 class="entry-title mh-posts-grid-title">
<a
href="https://www.losung-heute.de/losung-vom-18-08-2017-freitag.html" title="Losung vom 18.08.2017 (Freitag)" rel="bookmark">
Losung vom 18.08.2017 (Freitag)		</a></h3><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2017/08/">18. August 2017</a></span>
<span
class="entry-meta-author author vcard"><i
class="fa fa-user"></i><a
class="fn" href="https://www.losung-heute.de/author/schreiberling/">Schreiberling</a></span>
<span
class="entry-meta-categories"><i
class="fa fa-folder-open-o"></i><a
href="https://www.losung-heute.de/category/losungen/" rel="category tag">Losungen</a>, <a
href="https://www.losung-heute.de/category/losungen/2017/" rel="category tag">Losungen 2017</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-18-08-2017-freitag.html#respond" class="mh-comment-count-link" >0</a></span></div><div
class="mh-posts-grid-excerpt clearfix"><div
class="mh-excerpt"><p>Losung des Tages, Freitag den 18.08.2017 Losungstext: Ihr werdet mit Freuden Wasser schöpfen aus den Brunnen des Heils. Losungsvers: Jesaja 12,3 Lehrtext: Jesus spricht: Wen da dürstet, der komme zu mir und trinke! Wer an <a
class="mh-excerpt-more" href="https://www.losung-heute.de/losung-vom-18-08-2017-freitag.html" title="Losung vom 18.08.2017 (Freitag)">[&#8230;]</a></p></div></div>
</article></div><div
class="mh-col-1-3 mh-posts-grid-col clearfix">
<article
class="post-1561 format-standard mh-posts-grid-item clearfix">
<figure
class="mh-posts-grid-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.losung-heute.de/losung-vom-20-03-2015-freitag.html" title="Losung vom 20.03.2015 (Freitag)"><img
width="326" height="139" src="https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-09_losung-vom-09-01-2015-freitag_bild_1_social_media.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Wunderschöne Russell Falls in Tasmanien (Australien)" srcset="https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-09_losung-vom-09-01-2015-freitag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-09_losung-vom-09-01-2015-freitag_bild_1_social_media-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-09_losung-vom-09-01-2015-freitag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 326px) 100vw, 326px" />		</a><div
class="mh-image-caption mh-posts-grid-caption">
Losungen</div>
</figure><h3 class="entry-title mh-posts-grid-title">
<a
href="https://www.losung-heute.de/losung-vom-20-03-2015-freitag.html" title="Losung vom 20.03.2015 (Freitag)" rel="bookmark">
Losung vom 20.03.2015 (Freitag)		</a></h3><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2015/03/">20. März 2015</a></span>
<span
class="entry-meta-author author vcard"><i
class="fa fa-user"></i><a
class="fn" href="https://www.losung-heute.de/author/schreiberling/">Schreiberling</a></span>
<span
class="entry-meta-categories"><i
class="fa fa-folder-open-o"></i><a
href="https://www.losung-heute.de/category/losungen/" rel="category tag">Losungen</a>, <a
href="https://www.losung-heute.de/category/losungen/2015/" rel="category tag">Losungen 2015</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-20-03-2015-freitag.html#respond" class="mh-comment-count-link" >0</a></span></div><div
class="mh-posts-grid-excerpt clearfix"><div
class="mh-excerpt"><p>Losung des Tages, Freitag den 20.03.2015 Losungstext: Darum will ich ihm die Vielen zur Beute geben, und er soll die Starken zum Raube haben, dafür dass er sein Leben in den Tod gegeben hat und <a
class="mh-excerpt-more" href="https://www.losung-heute.de/losung-vom-20-03-2015-freitag.html" title="Losung vom 20.03.2015 (Freitag)">[&#8230;]</a></p></div></div>
</article></div></div>
</section><div
id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title">
<span
class="mh-widget-title-inner">
Hinterlasse jetzt einen Kommentar				</span></h4><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/losung-vom-01-12-2017-freitag.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form
action="https://www.losung-heute.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p
class="comment-form-comment"><label
for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="57e00208c0"  name="7534bf922c"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">document.getElementById("comment").setAttribute("id","5789690fa235e01840cffbf659e87261");document.getElementById("57e00208c0").setAttribute("id","comment");</script></p><p
class="comment-form-author"><label
for="author">Name</label><span
class="required">*</span><br/><input
id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p
class="comment-form-email"><label
for="email">E-Mail</label><span
class="required">*</span><br/><input
id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p
class="comment-form-url"><label
for="url">Webseite</label><br/><input
id="url" name="url" type="text" value="" size="30" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input
type='hidden' name='comment_post_ID' value='4041' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div>
<aside
class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div
id="search-3" class="mh-widget widget_search"><form
role="search" method="get" class="search-form" action="https://www.losung-heute.de/">
<label>
<span
class="screen-reader-text">Suche nach:</span>
<input
type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input
type="submit" class="search-submit" value="Suche" /></form></div><div
id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span
class="mh-widget-title-inner">Anzeige</span></h4><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1721371140431869"
data-ad-slot="3573348631"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div
id="text-2" class="mh-widget widget_text"><h4 class="mh-widget-title"><span
class="mh-widget-title-inner">Die Losungen bei Amazon.de</span></h4><div
class="textwidget"><div><div
style="float:left;"><a
href="//www.losung-heute.de/externer_link/exit.php?az_l=de&amp;az_pd=3724521278&amp;to=amazon" rel="nofollow"><img
src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=3724521278&amp;Format=_SL160_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=80090-21" alt="Die Losungen 2017 - Deutschland / Die Losungen 2017: Normalausgabe" title="Die Losungen 2017 - Deutschland / Die Losungen 2017: Normalausgabe"></a><img
src="https://ir-de.amazon-adsystem.com/e/ir?t=80090-21&amp;l=li2&amp;o=3&amp;a=3724521278" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" /></div><div
style="float:left;"><a
href="//www.losung-heute.de/externer_link/exit.php?az_l=de&amp;az_pd=3724521340&amp;to=amazon" rel="nofollow"><img
src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=3724521340&amp;Format=_SL160_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=80090-21" alt="Die Losungen 2017 - Deutschland / Die Losungen 2017: Schreibausgabe" title="Die Losungen 2017 - Deutschland / Die Losungen 2017: Schreibausgabe"></a><img
src="https://ir-de.amazon-adsystem.com/e/ir?t=80090-21&amp;l=li2&amp;o=3&amp;a=3724521340" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" /></div></div><br
style="clear: both;"><br>
<a
href="//www.losung-heute.de/externer_link/exit.php?az_l=de&amp;az_pd=3724521294&amp;to=amazon">Die Losungen 2017 - Deutschland / Die Losungen 2017: Großdruckausgabe</a><img
src="https://ir-de.amazon-adsystem.com/e/ir?t=80090-21&amp;l=li2&amp;o=3&amp;a=3724521294" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" /><br>
<a
href="//www.losung-heute.de/externer_link/exit.php?az_l=de&amp;az_pd=3780640171&amp;to=amazon">Losungen-Tageskalender 2017: Die täglichen Losungen und Lehrtexte</a><img
src="https://ir-de.amazon-adsystem.com/e/ir?t=80090-21&amp;l=li2&amp;o=3&amp;a=3780640171" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" /></div></div>	</aside></div></div>
<footer
class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div
class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div
id="mh_magazine_custom_posts-5" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner"><a
href="https://www.losung-heute.de/category/losungen/" class="mh-widget-title-link">Die neusten Losungen</a></span></h6><ul
class="mh-custom-posts-widget clearfix"><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-4041 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-fall tag-freitag tag-galater-6 tag-sprueche-16">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-01-12-2017-freitag.html" title="Losung vom 01.12.2017 (Freitag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-31_losung-vom-31-10-2014-freitag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Alte Bibel - Heilige Schrift" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-31_losung-vom-31-10-2014-freitag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-31_losung-vom-31-10-2014-freitag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-31_losung-vom-31-10-2014-freitag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-01-12-2017-freitag.html" title="Losung vom 01.12.2017 (Freitag)">
Losung vom 01.12.2017 (Freitag)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2017/12/">1. Dezember 2017</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-01-12-2017-freitag.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-4039 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-2-mose-33 tag-augen tag-donnerstag tag-lukas-1">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-30-11-2017-donnerstag.html" title="Losung vom 30.11.2017 (Donnerstag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Trauerengel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-30-11-2017-donnerstag.html" title="Losung vom 30.11.2017 (Donnerstag)">
Losung vom 30.11.2017 (Donnerstag)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2017/11/">30. November 2017</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-30-11-2017-donnerstag.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-4037 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-apostelgeschichte-2 tag-jeremia-7 tag-mittwoch tag-ort">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-29-11-2017-mittwoch.html" title="Losung vom 29.11.2017 (Mittwoch)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-29_losung-vom-29-10-2014-mittwoch_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kirche Sagrada Família in Barcelona" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-29_losung-vom-29-10-2014-mittwoch_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-29_losung-vom-29-10-2014-mittwoch_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-29_losung-vom-29-10-2014-mittwoch_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-29-11-2017-mittwoch.html" title="Losung vom 29.11.2017 (Mittwoch)">
Losung vom 29.11.2017 (Mittwoch)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2017/11/">29. November 2017</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-29-11-2017-mittwoch.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-4035 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-1-mose-4 tag-blick tag-dienstag tag-roemer-6">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-28-11-2017-dienstag.html" title="Losung vom 28.11.2017 (Dienstag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-28_losung-vom-28-10-2014-dienstag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Betende Hände auf einer Bibel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-28_losung-vom-28-10-2014-dienstag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-28_losung-vom-28-10-2014-dienstag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-28_losung-vom-28-10-2014-dienstag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-28-11-2017-dienstag.html" title="Losung vom 28.11.2017 (Dienstag)">
Losung vom 28.11.2017 (Dienstag)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2017/11/">28. November 2017</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-28-11-2017-dienstag.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-4033 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-1-samuel-2 tag-erde tag-hebraeer-1 tag-montag">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-27-11-2017-montag.html" title="Losung vom 27.11.2017 (Montag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-27_losung-vom-27-10-2014-montag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kreuz Silhouette und der heilige blaue Himmel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-27_losung-vom-27-10-2014-montag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-27_losung-vom-27-10-2014-montag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-27_losung-vom-27-10-2014-montag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-27-11-2017-montag.html" title="Losung vom 27.11.2017 (Montag)">
Losung vom 27.11.2017 (Montag)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2017/11/">27. November 2017</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-27-11-2017-montag.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li></ul></div></div><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div
id="mh_magazine_custom_posts-3" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner"><a
href="https://www.losung-heute.de/category/losungen/" class="mh-widget-title-link">Zufällige Losungen</a></span></h6><ul
class="mh-custom-posts-widget clearfix"><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-409 post type-post status-publish format-standard category-losungen category-504 tag-galater-2 tag-psalm-103 tag-samstag">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-07-06-2014-samstag.html" title="Losung vom 07.06.2014 (Samstag)"><img
class="mh-image-placeholder" src="https://www.losung-heute.de/wp-content/themes/mh-magazine/images/placeholder-small.png" alt="Kein Bild" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-07-06-2014-samstag.html" title="Losung vom 07.06.2014 (Samstag)">
Losung vom 07.06.2014 (Samstag)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2014/06/">7. Juni 2014</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-07-06-2014-samstag.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3181 post type-post status-publish format-standard has-post-thumbnail category-losungen category-992 tag-1-korinther-6 tag-geist tag-jesaja-8 tag-samstag">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-19-11-2016-samstag.html" title="Losung vom 19.11.2016 (Samstag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-03_losung-vom-03-10-2014-freitag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kreuz im Gitter einer Kirchentür" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-03_losung-vom-03-10-2014-freitag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-03_losung-vom-03-10-2014-freitag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-03_losung-vom-03-10-2014-freitag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-19-11-2016-samstag.html" title="Losung vom 19.11.2016 (Samstag)">
Losung vom 19.11.2016 (Samstag)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2016/11/">19. November 2016</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-19-11-2016-samstag.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3925 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-hebraeer-11 tag-mittwoch tag-psalm-44 tag-zeiten">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-04-10-2017-mittwoch.html" title="Losung vom 04.10.2017 (Mittwoch)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/09/2014-09-03_losung-vom-03-09-2014-mittwoch_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kleiner weißer Engel mit Holz-Hintergrund" srcset="https://www.losung-heute.de/wp-content/uploads/2014/09/2014-09-03_losung-vom-03-09-2014-mittwoch_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/09/2014-09-03_losung-vom-03-09-2014-mittwoch_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/09/2014-09-03_losung-vom-03-09-2014-mittwoch_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-04-10-2017-mittwoch.html" title="Losung vom 04.10.2017 (Mittwoch)">
Losung vom 04.10.2017 (Mittwoch)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2017/10/">4. Oktober 2017</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-04-10-2017-mittwoch.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-4039 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-2-mose-33 tag-augen tag-donnerstag tag-lukas-1">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-30-11-2017-donnerstag.html" title="Losung vom 30.11.2017 (Donnerstag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Trauerengel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-30_losung-vom-30-10-2014-donnerstag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-30-11-2017-donnerstag.html" title="Losung vom 30.11.2017 (Donnerstag)">
Losung vom 30.11.2017 (Donnerstag)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2017/11/">30. November 2017</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-30-11-2017-donnerstag.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3009 post type-post status-publish format-standard has-post-thumbnail category-losungen category-992 tag-donnerstag tag-lukas-10 tag-psalm-71">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-25-08-2016-donnerstag.html" title="Losung vom 25.08.2016 (Donnerstag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-16_losung-vom-16-10-2014-donnerstag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Träumender Engel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-16_losung-vom-16-10-2014-donnerstag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-16_losung-vom-16-10-2014-donnerstag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-16_losung-vom-16-10-2014-donnerstag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-25-08-2016-donnerstag.html" title="Losung vom 25.08.2016 (Donnerstag)">
Losung vom 25.08.2016 (Donnerstag)									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2016/08/">25. August 2016</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/losung-vom-25-08-2016-donnerstag.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li></ul></div></div><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div
id="mh_magazine_custom_posts-4" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner"><a
href="https://www.losung-heute.de/category/artikel/" class="mh-widget-title-link">Die neusten Artikel</a></span></h6><ul
class="mh-custom-posts-widget clearfix"><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3349 post type-post status-publish format-standard has-post-thumbnail category-artikel tag-martin-luther tag-rom">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/martin-luther-in-rom.html" title="Martin Luther in Rom"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/08/lutherinrom.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.losung-heute.de/wp-content/uploads/2016/08/lutherinrom.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/08/lutherinrom-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/08/lutherinrom-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/martin-luther-in-rom.html" title="Martin Luther in Rom">
Martin Luther in Rom									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2016/08/">17. August 2016</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/martin-luther-in-rom.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3342 post type-post status-publish format-standard has-post-thumbnail category-artikel">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/die-geistliche-meckerhotline.html" title="Die geistliche Meckerhotline"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/08/meckerhotline.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.losung-heute.de/wp-content/uploads/2016/08/meckerhotline.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/08/meckerhotline-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/08/meckerhotline-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/die-geistliche-meckerhotline.html" title="Die geistliche Meckerhotline">
Die geistliche Meckerhotline									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2016/08/">14. August 2016</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/die-geistliche-meckerhotline.html#comments" class="mh-comment-count-link" >1</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3311 post type-post status-publish format-standard has-post-thumbnail category-artikel tag-geist-gottes tag-glaube tag-gottesdienst">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/vaterunser.html" title="Das Vaterunser"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Vaterunser.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Jesus im Gebet" srcset="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Vaterunser.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Vaterunser-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Vaterunser-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/vaterunser.html" title="Das Vaterunser">
Das Vaterunser									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2016/02/">25. Februar 2016</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/vaterunser.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3306 post type-post status-publish format-standard has-post-thumbnail category-artikel tag-gemeinschaft tag-glaube tag-kriche">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/glaubensbekenntnis.html" title="Das Glaubensbekenntnis"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Glaubensbekenntnis.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Glaubensbekenntnis" srcset="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Glaubensbekenntnis.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Glaubensbekenntnis-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Glaubensbekenntnis-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/glaubensbekenntnis.html" title="Das Glaubensbekenntnis">
Das Glaubensbekenntnis									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2016/02/">25. Februar 2016</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/glaubensbekenntnis.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3299 post type-post status-publish format-standard has-post-thumbnail category-artikel tag-bibelgeschichten tag-die-bibel tag-gottes-wort tag-kinderbibel">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/kinderbibel-online.html" title="Kinderbibel online"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-16_Kinderbibeln.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Gottes Wort für die gesamte Familie" srcset="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-16_Kinderbibeln.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-16_Kinderbibeln-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-16_Kinderbibeln-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><div
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/kinderbibel-online.html" title="Kinderbibel online">
Kinderbibel online									</a></div><div
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2016/02/">15. Februar 2016</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
href="https://www.losung-heute.de/kinderbibel-online.html#respond" class="mh-comment-count-link" >0</a></span></div></div></li></ul></div></div><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div
id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner">Folge uns bei Facebook</span></h6>				<nav
class="mh-social-icons mh-social-widget clearfix"><div
class="menu-social-menu-bottom-container"><ul
id="menu-social-menu-bottom" class="menu"><li
id="menu-item-4117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4117"><a
title="Die Losungen bei facebook" href="https://www.facebook.com/Die.Losungen/"><i
class="fa fa-mh-social"></i><span
class="screen-reader-text">facebook</span></a></li></ul></div>				</nav></div><div
id="mh_magazine_recent_comments-3" class="mh-footer-widget mh_magazine_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner">Die neusten Kommentare</span></h6><ul
class="mh-user-widget mh-recent-comments-widget clearfix"><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Matthias Butz zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/losung-vom-30-09-2017-samstag.html#comment-32" title="Matthias Butz | Losung vom 30.09.2017 (Samstag)">
Losung vom 30.09.2017 (Samstag)								</a></div></li><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Dieter Degenhardt zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/ursachen-kirchenaustritte.html#comment-18" title="Dieter Degenhardt | Ursachen für Kirchenaustritte">
Ursachen für Kirchenaustritte								</a></div></li><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Helmut kandler zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/die-geistliche-meckerhotline.html#comment-10" title="Helmut kandler | Die geistliche Meckerhotline">
Die geistliche Meckerhotline								</a></div></li><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Ch.David zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/ursachen-kirchenaustritte.html#comment-3" title="Ch.David | Ursachen für Kirchenaustritte">
Ursachen für Kirchenaustritte								</a></div></li><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Wilfried Neumann zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/ursachen-kirchenaustritte.html#comment-2" title="Wilfried Neumann | Ursachen für Kirchenaustritte">
Ursachen für Kirchenaustritte								</a></div></li></ul></div></div></div>
</footer><div
class="mh-footer-nav-mobile"></div>
<nav
class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="mh-container mh-container-inner clearfix"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="menu"><li
id="menu-item-840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a
href="https://www.losung-heute.de/kontakt/">Kontakt</a></li><li
id="menu-item-894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-894"><a
href="https://www.losung-heute.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li
id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a
href="https://www.losung-heute.de/bildnachweise/">Bildnachweise</a></li><li
id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a
href="https://www.losung-heute.de/impressum/">Impressum</a></li></ul></div></div>
</nav><div
class="mh-copyright-wrap"><div
class="mh-container mh-container-inner clearfix"><p
class="mh-copyright">
†</p></div></div>
<a
href="#" class="mh-back-to-top"><i
class="fa fa-chevron-up"></i></a></div><div
id="cookie-law-info-bar"><span>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. <a
href="//www.losung-heute.de/datenschutzerklaerung/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Details ansehen</a><a
href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a></span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#878787","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#6839ba","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-53475152-1','auto');__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script> <div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.losung-heute.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.losung-heute.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script> <script type='text/javascript' src='https://www.losung-heute.de/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script> <script type='text/javascript' src='https://www.losung-heute.de/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script> </body></html>