<!DOCTYPE html><html
class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="profile" href="http://gmpg.org/xfn/11" /><title>Religionswissenschaft - Losung-heute.de</title><meta
name="description" content="Die Zeitschrift für Religionswissenschaft (ZfR) wird in Deutschland beinahe synonym mit Religionswissenschaft an sich angesehen. Ist das zu Recht so?"/><link
rel="canonical" href="https://www.losung-heute.de/religionswissenschaft.html" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Religionswissenschaft - Losung-heute.de" /><meta
property="og:description" content="Die Zeitschrift für Religionswissenschaft (ZfR) wird in Deutschland beinahe synonym mit Religionswissenschaft an sich angesehen. Ist das zu Recht so?" /><meta
property="og:url" content="https://www.losung-heute.de/religionswissenschaft.html" /><meta
property="og:site_name" content="Losung-heute.de" /><meta
property="article:publisher" content="https://www.facebook.com/Die.Losungen/" /><meta
property="article:tag" content="Religionswissenschaft" /><meta
property="article:tag" content="Zeitschrift" /><meta
property="article:tag" content="ZfR" /><meta
property="article:section" content="Artikel" /><meta
property="article:published_time" content="2015-03-19T17:41:41+02:00" /><meta
property="article:modified_time" content="2015-10-23T18:03:09+02:00" /><meta
property="og:updated_time" content="2015-10-23T18:03:09+02:00" /><meta
property="og:image" content="https://www.losung-heute.de/wp-content/uploads/2015/03/2015-03-19_religionswissenschaft_losung-heute.de_.jpg" /><meta
property="og:image:width" content="940" /><meta
property="og:image:height" content="400" /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Losung-heute.de &raquo; Feed" href="https://www.losung-heute.de/feed/" /><link
rel="alternate" type="application/rss+xml" title="Losung-heute.de &raquo; Kommentar-Feed" href="https://www.losung-heute.de/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.losung-heute.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.losung-heute.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /><link
rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.losung-heute.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /><link
rel='stylesheet' id='mh-magazine-css'  href='https://www.losung-heute.de/wp-content/themes/mh-magazine/style.css?ver=3.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='mh-font-awesome-css'  href='https://www.losung-heute.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.losung-heute.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.losung-heute.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.losung-heute.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript' src='https://www.losung-heute.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.1'></script> <link
rel='https://api.w.org/' href='https://www.losung-heute.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.losung-heute.de/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.losung-heute.de/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.5" /><link
rel='shortlink' href='https://www.losung-heute.de/?p=2212' /><link
rel="alternate" type="application/json+oembed" href="https://www.losung-heute.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.losung-heute.de%2Freligionswissenschaft.html" /><link
rel="alternate" type="text/xml+oembed" href="https://www.losung-heute.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.losung-heute.de%2Freligionswissenschaft.html&#038;format=xml" /><style type="text/css">.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover{background:#878787}.mh-extra-nav-bg{background:rgba(135,135,135,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#878787;background:rgba(135, 135, 135, 0.8)}@media screen and (max-width: 900px){#mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption{background:rgba(135, 135, 135, 1)}}.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#878787}.mh-copyright, .mh-copyright
a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#6839ba;background:rgba(104, 57, 186, 0.6)}.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle
span{background:#6839ba}.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#6839ba}.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before{color:#6839ba}.entry-content a, .mh-comment-content
a{color:#6839ba}a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover{color:#6839ba}</style><!--[if lt IE 9]> <script src="https://www.losung-heute.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css" id="wp-custom-css">.mh-header-tagline{color:#6839ba}.mh-header-text{float:right}</style></head><body
id="mh-mobile" class="post-template-default single single-post postid-2212 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="mh-container mh-container-outer"><div
class="mh-header-nav-mobile clearfix"></div><div
class="mh-preheader"><div
class="mh-container mh-container-inner mh-row clearfix"><div
class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><div
class="mh-header-ticker mh-header-ticker-top"><div
class="mh-ticker-top"><div
class="mh-ticker-title mh-ticker-title-top">
Neues<i
class="fa fa-chevron-right"></i></div><div
class="mh-ticker-content mh-ticker-content-top"><ul
id="mh-ticker-loop-top"><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-26-06-2017-montag.html" title="Losung vom 26.06.2017 (Montag)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 26. Juni 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 26.06.2017 (Montag)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-25-06-2017-sonntag.html" title="Losung vom 25.06.2017 (Sonntag)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 25. Juni 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 25.06.2017 (Sonntag)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-24-06-2017-samstag.html" title="Losung vom 24.06.2017 (Samstag)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 24. Juni 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 24.06.2017 (Samstag)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-23-06-2017-freitag.html" title="Losung vom 23.06.2017 (Freitag)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 23. Juni 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 23.06.2017 (Freitag)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-top">
<a
href="https://www.losung-heute.de/losung-vom-22-06-2017-donnerstag.html" title="Losung vom 22.06.2017 (Donnerstag)">
<span
class="mh-ticker-item-date mh-ticker-item-date-top">
[ 22. Juni 2017 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-top">
Losung vom 22.06.2017 (Donnerstag)						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-top">
<i
class="fa fa-caret-right"></i>
Losungen							</span>
</a></li></ul></div></div></div></div><div
class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><div
class="mh-header-date mh-header-date-top">
26. Juni 2017</div></div></div></div>
<header
class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div
class="mh-container mh-container-inner clearfix"><div
class="mh-custom-header clearfix"><div
class="mh-header-columns mh-row clearfix"><div
class="mh-col-1-1 mh-site-identity"><div
class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a
href="https://www.losung-heute.de/" class="custom-logo-link" rel="home" itemprop="url"><img
width="300" height="100" src="https://www.losung-heute.de/wp-content/uploads/2014/08/cropped-logo_lfh3-1.jpg" class="custom-logo" alt="" itemprop="logo" /></a><div
class="mh-header-text">
<a
class="mh-header-text-link" href="https://www.losung-heute.de/" title="Losung-heute.de" rel="home"><h2 class="mh-header-title">Losung-heute.de</h2><h3 class="mh-header-tagline">Die Losungen - Gottes Wort für jeden Tag.</h3>
</a></div></div></div></div></div></div><div
class="mh-main-nav-wrap">
<nav
class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="menu"><li
id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a
href="https://www.losung-heute.de/losung-fuer-heute/">Losung für heute</a></li><li
id="menu-item-2158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2158"><a
href="https://www.losung-heute.de/category/artikel/">Artikel</a></li><li
id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4103"><a
title="Losungen 2017" href="https://www.losung-heute.de/category/losungen/2017/">Losungen 2017</a></li><li
id="menu-item-867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-867"><a
href="https://www.losung-heute.de/wochentage/">Wochentage</a><ul
class="sub-menu"><li
id="menu-item-829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-829"><a
href="//www.losung-heute.de/tag/montag/">Montag</a></li><li
id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a
href="//www.losung-heute.de/tag/dienstag/">Dienstag</a></li><li
id="menu-item-844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-844"><a
href="//www.losung-heute.de/tag/mittwoch/">Mittwoch</a></li><li
id="menu-item-845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-845"><a
href="//www.losung-heute.de/tag/donnerstag/">Donnerstag</a></li><li
id="menu-item-846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846"><a
href="//www.losung-heute.de/tag/freitag/">Freitag</a></li><li
id="menu-item-847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-847"><a
href="//www.losung-heute.de/tag/samstag/">Samstag</a></li><li
id="menu-item-848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848"><a
href="//www.losung-heute.de/tag/sonntag/">Sonntag</a></li></ul></li><li
id="menu-item-855" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-855"><a
href="https://www.losung-heute.de/herrnhuter-losungen/">Herrnhuter Losungen</a></li></ul></div>		</nav></div>
</header><div
class="mh-wrapper clearfix"><div
class="mh-main clearfix"><div
id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav
class="mh-breadcrumb"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.losung-heute.de" itemprop="url"><span
itemprop="title">Startseite</span></a></span><span
class="mh-breadcrumb-delimiter"><i
class="fa fa-angle-right"></i></span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.losung-heute.de/category/artikel/" itemprop="url"><span
itemprop="title">Artikel</span></a></span><span
class="mh-breadcrumb-delimiter"><i
class="fa fa-angle-right"></i></span>Religionswissenschaft</nav>
<article
id="post-2212" class="post-2212 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-religionswissenschaft tag-zeitschrift tag-zfr">
<header
class="entry-header clearfix"><h1 class="entry-title">Religionswissenschaft</h1><p
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.losung-heute.de/2015/03/">19. März 2015</a></span>
<span
class="entry-meta-author author vcard"><i
class="fa fa-user"></i><a
class="fn" href="https://www.losung-heute.de/author/schreiberling/">Schreiberling</a></span>
<span
class="entry-meta-categories"><i
class="fa fa-folder-open-o"></i><a
href="https://www.losung-heute.de/category/artikel/" rel="category tag">Artikel</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-scroll" href="https://www.losung-heute.de/religionswissenschaft.html#mh-comments">0</a></span></p>
</header><div
class="entry-content clearfix">
<figure
class="entry-thumbnail">
<a
href="https://www.losung-heute.de/religionswissenschaft.html/baum-des-wissens/"><img
src="https://www.losung-heute.de/wp-content/uploads/2015/03/2015-03-19_religionswissenschaft_losung-heute.de_.jpg" alt="Baum des Wissens" title="Baum des Wissens" /></a>
</figure><h2>ZfR – Zeitschrift für Religionswissenschaft</h2><p>Die Zeitschrift für Religionswissenschaft, kurz ZfR, erscheint seit 1993 im halbjährlichen Rhythmus. Von 1993 – 2011 wurde sie vom diagonal-Verlag vertrieben. Ab 2011 wurde die Zeitschrift schließlich vom Verlag De Gruyter in Berlin herausgegeben, der den Vertrieb bis heute übernimmt und auch digitale Vertriebswege zur Verfügung stellt.</p><p>Religionswissenschaftliche Magazine bilden dabei eine wichtige Komponente, die ohne eine digitale Fassung der ZfR schlicht unterrepräsentiert war. Es ist wichtig und gut, wenn man die <strong><a
title="Die Bibel online" href="https://www.losung-heute.de/bibel-online.html">Bibel online lesen</a></strong> kann oder es Bibel-Filme und Angebote wie den Sender &#8222;bibel tv&#8220; im Internet gibt. Eine wissenschaftliche Beschäftigung mit dem Thema muss in den modernen Medien aber ebenfalls stattfinden, was mit der Online-Ausgabe der ZfR (<a
title="Zeitschrift für Religionswissenschaft" href="http://www.degruyter.com/view/j/zfr" target="_blank">http://www.degruyter.com/view/j/zfr</a>) seit 2012 nun auch endlich in ausreichendem Maße geschieht.</p><p>Das lange Bestehen der ZfR ist nicht weiter verwunderlich, denn sie war im diagonal-Verlag bereits so stark gewachsen, sodass sie für den kleinen Verleger schlicht zu groß wurde. Dementsprechend optimistisch war damals auch das offizielle Statement der Redaktion, als man zu De Gruyter wechselte:</p><blockquote><p><em>„Die Weiterentwicklung der ZfR stößt in unserem kleinen und auf den deutschsprachigen Raum orientierten Verlag an objektive Grenzen &#8211; insbesondere im Bereich der elektronischen Publikationsmöglichkeiten und der im heutigen Wissenschaftsbetrieb notwendigen Internationalisierung. Deshalb haben wir Verständnis für die Entscheidung der DVRW, für die nun anstehende Positionierung der ZfR einen international tätigen und anerkannten Verlag zu finden.</em></p><p><em>Es erfüllt uns mit Freude, dass wir die Etablierung eines eigenständigen akademischen Publikationsmediums der deutschsprachigen Religionswissenschaft über viele Jahre begleiten und fördern konnten.</em></p><p><em>Wir möchten uns deshalb an dieser Stelle bei allen Autorinnen und Autoren sowie den Bezieherinnen und Beziehern der ZfR für ihre zum Teil jahrelange Verbindung und Zusammenarbeit bedanken. Auch den Herausgebern und der Deutschen Vereinigung für Religionswissenschaft (DVRW) danken wir für die gute Zusammenarbeit und das darin zum Ausdruck gebrachte Vertrauen.“</em></p></blockquote><p>Letztlich konnte die Zeitschrift sich tatsächlich auch auf dem internationalen Markt behaupten, was wohl nicht zuletzt auch auf die ungewöhnliche Einstellung der Herausgeber zurückgeht. Obwohl sie nur zwei Mal jährlich erscheint, ist die ZfR meist Monate im Verzug und kann sehr häufig den ursprünglich gesetzten Redaktionsschluss nicht einhalten. Wenn man den Umfang von 200-250 Seiten bedenkt und im Hinterkopf behält, dass monetäre Interessen für die Redakteure stets zweitrangig waren, dann sind die Verzögerungen auch sehr gut nachvollziehbar. Diese Qualität scheint letztlich das oft recht unzuverlässige Erscheinungsintervall mehr als auszugleichen. Ein Zitat aus 2006 zeigt sehr gut die Arbeitsphilosophie der Herausgeber auf:</p><blockquote><p><em>„Pro Jahrgang erscheinen zwei Ausgaben der ZfR. Der Gesamtumfang liegt bei 200 bis 250 Seiten. Schon seit längerem ist die ZfR in ihrem Erscheinen im Verzug. Herausgebern und Verlag ist ein qualitativ hochwertiges Heft wichtiger als das monatsgenaue Erscheinen. Gleichwohl bemühen sich alle Beteiligten, die Erscheinungsweise dem vorgesehenen Rhythmus (Frühjahr, Herbst) wieder anzugleichen. Zurzeit (Sommer 2006) liegt die Verzögerung bei ca. vier Monaten.<br
/>
Die Preise der ZfR sind knapp kalkuliert. Der diagonal-Verlag möchte auch nicht die aus seiner Sicht ungerechte und zugleich preistreiberische Praxis unterstützen, nach der Institutionen einen höheren Preis bezahlen als Einzelpersonen. Angesichts leerer Etats der Bibliotheken halten wir diese Praxis für unverantwortlich. Eine Ermäßigung gewähren wir Studierenden.“</em></p></blockquote><p>Die ZfR ist stets eine qualitativ hochwertige und zuverlässige Quelle, die nicht zu Unrecht in zahlreichen Publikationen zitiert und referenziert wird. Ab 1998 erscheint zudem in regelmäßigen Abständen eine Themenausgabe, die sich auf ein spezielles Thema fokussiert. Diese Themenausgaben sind Teil des normalen Ausgabezyklus und behandelten im Laufe der Jahre beispielsweise die folgenden Themen:</p><ul><li>Georges Dumézil</li><li>Religion und Ökonomie</li><li>Religionswissenschaft im Dritten Reich</li><li>Religion in Osteuropa</li><li>Buddhismus und Gewalt</li><li>Psychosoziale Konflikte und Religion</li><li>Soziologie und Spiritualität</li><li>Religionswissenschaft und Religionskritik</li><li>Theologie als Religionskritik</li><li>Martyrium</li><li>Kanon</li></ul><p>Der Erscheinungszyklus hat sich jedoch seit dem Wechsel zu De Gruyer deutlich stabilisiert. Weiteren Jahren mit hochwertiger religionswissenschaftlicher Lektüre steht also nichts mehr im Wege. Wir wünschen dem Team hinter der ZfR viel Glück für die Zukunft!</p><p>Falls sie sich selbst mit <a
title="Wikipedia: Religionswissenschaft" href="http://de.wikipedia.org/wiki/Religionswissenschaft" target="_blank">Religionswissenschaft</a> auf einem gehobenen Niveau auseinandersetzen wollen, warum denken sie nicht einfach mal über ein Studium in Religionswissenschaften nach? Mittlerweile gibt es hier auch sehr interessante Möglichkeiten zum Fernstudium neben dem Job. Ein solches Studium kann ungemein dabei helfen, den eigenen Glauben auf ein solideres Fundament zu stellen.</p><div
class="mh-social-bottom"><div
class="mh-share-buttons clearfix">
<a
class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.losung-heute.de/religionswissenschaft.html&t=Religionswissenschaft', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
<span
class="mh-share-button"><i
class="fa fa-facebook"></i></span>
</a>
<a
class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Religionswissenschaft -&url=https://www.losung-heute.de/religionswissenschaft.html', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
<span
class="mh-share-button"><i
class="fa fa-twitter"></i></span>
</a>
<a
class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.losung-heute.de/religionswissenschaft.html&media=https://www.losung-heute.de/wp-content/uploads/2015/03/2015-03-19_religionswissenschaft_losung-heute.de_.jpg&description=Religionswissenschaft', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
<span
class="mh-share-button"><i
class="fa fa-pinterest"></i></span>
</a>
<a
class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.losung-heute.de/religionswissenschaft.html', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
<span
class="mh-share-button"><i
class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9a691989d939d9b9a87839d8787919a87979c959280d2959984cf969b908dc99c80808487cedbdb838383da989b87819a93d99c91818091da9091db8691989d939d9b9a87839d8787919a87979c959280da9c809998" title="Diesen Artikel an einen Freund senden" target="_blank">
<span
class="mh-share-button"><i
class="fa fa-envelope-o"></i></span>
</a></div></div></div><div
class="entry-tags clearfix"><i
class="fa fa-tag"></i><ul><li><a
href="https://www.losung-heute.de/tag/religionswissenschaft/" rel="tag">Religionswissenschaft</a></li><li><a
href="https://www.losung-heute.de/tag/zeitschrift/" rel="tag">Zeitschrift</a></li><li><a
href="https://www.losung-heute.de/tag/zfr/" rel="tag">ZfR</a></li></ul></div></article><nav
class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a
href="https://www.losung-heute.de/losung-vom-19-03-2015-donnerstag.html" rel="prev"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-08_losung-vom-08-01-2015-donnerstag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Heilige Kommunion" srcset="https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-08_losung-vom-08-01-2015-donnerstag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-08_losung-vom-08-01-2015-donnerstag_bild_1_social_media-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-08_losung-vom-08-01-2015-donnerstag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>Losung vom 19.03.2015 (Donnerstag)</p></a></div><div
class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a
href="https://www.losung-heute.de/losung-vom-20-03-2015-freitag.html" rel="next"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-09_losung-vom-09-01-2015-freitag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Wunderschöne Russell Falls in Tasmanien (Australien)" srcset="https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-09_losung-vom-09-01-2015-freitag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-09_losung-vom-09-01-2015-freitag_bild_1_social_media-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2015/01/2015-01-09_losung-vom-09-01-2015-freitag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" /><span>Nächster</span><p>Losung vom 20.03.2015 (Freitag)</p></a></div>
</nav></div>
<aside
class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div
id="search-3" class="mh-widget widget_search"><form
role="search" method="get" class="search-form" action="https://www.losung-heute.de/">
<label>
<span
class="screen-reader-text">Suche nach:</span>
<input
type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input
type="submit" class="search-submit" value="Suche" /></form></div><div
id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span
class="mh-widget-title-inner">Anzeige</span></h4><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1721371140431869"
data-ad-slot="3573348631"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div
id="text-2" class="mh-widget widget_text"><h4 class="mh-widget-title"><span
class="mh-widget-title-inner">Die Losungen bei Amazon.de</span></h4><div
class="textwidget"><div><div
style="float:left;"><a
href="//www.losung-heute.de/externer_link/exit.php?az_l=de&amp;az_pd=3724521278&amp;to=amazon" rel="nofollow"><img
src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=3724521278&amp;Format=_SL160_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=80090-21" alt="Die Losungen 2017 - Deutschland / Die Losungen 2017: Normalausgabe" title="Die Losungen 2017 - Deutschland / Die Losungen 2017: Normalausgabe"></a><img
src="https://ir-de.amazon-adsystem.com/e/ir?t=80090-21&amp;l=li2&amp;o=3&amp;a=3724521278" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" /></div><div
style="float:left;"><a
href="//www.losung-heute.de/externer_link/exit.php?az_l=de&amp;az_pd=3724521340&amp;to=amazon" rel="nofollow"><img
src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=3724521340&amp;Format=_SL160_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=80090-21" alt="Die Losungen 2017 - Deutschland / Die Losungen 2017: Schreibausgabe" title="Die Losungen 2017 - Deutschland / Die Losungen 2017: Schreibausgabe"></a><img
src="https://ir-de.amazon-adsystem.com/e/ir?t=80090-21&amp;l=li2&amp;o=3&amp;a=3724521340" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" /></div></div><br
style="clear: both;"><br>
<a
href="//www.losung-heute.de/externer_link/exit.php?az_l=de&amp;az_pd=3724521294&amp;to=amazon">Die Losungen 2017 - Deutschland / Die Losungen 2017: Großdruckausgabe</a><img
src="https://ir-de.amazon-adsystem.com/e/ir?t=80090-21&amp;l=li2&amp;o=3&amp;a=3724521294" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" /><br>
<a
href="//www.losung-heute.de/externer_link/exit.php?az_l=de&amp;az_pd=3780640171&amp;to=amazon">Losungen-Tageskalender 2017: Die täglichen Losungen und Lehrtexte</a><img
src="https://ir-de.amazon-adsystem.com/e/ir?t=80090-21&amp;l=li2&amp;o=3&amp;a=3780640171" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" /></div></div>	</aside></div></div>
<footer
class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div
class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div
id="mh_magazine_custom_posts-5" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner"><a
href="https://www.losung-heute.de/category/losungen/" class="mh-widget-title-link">Die neusten Losungen</a></span></h6><ul
class="mh-custom-posts-widget clearfix"><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3725 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-1-korinther-4 tag-montag tag-psalm-119 tag-wahrheit">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-26-06-2017-montag.html" title="Losung vom 26.06.2017 (Montag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-28_losung-vom-28-10-2014-dienstag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Betende Hände auf einer Bibel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-28_losung-vom-28-10-2014-dienstag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-28_losung-vom-28-10-2014-dienstag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-28_losung-vom-28-10-2014-dienstag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-26-06-2017-montag.html" title="Losung vom 26.06.2017 (Montag)">
Losung vom 26.06.2017 (Montag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>26. Juni 2017</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-26-06-2017-montag.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3723 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-1-mose-50 tag-2-sonntag-nach-trinitatis tag-josef tag-roemer-12 tag-sonntag">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-25-06-2017-sonntag.html" title="Losung vom 25.06.2017 (Sonntag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-27_losung-vom-27-10-2014-montag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kreuz Silhouette und der heilige blaue Himmel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-27_losung-vom-27-10-2014-montag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-27_losung-vom-27-10-2014-montag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-27_losung-vom-27-10-2014-montag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-25-06-2017-sonntag.html" title="Losung vom 25.06.2017 (Sonntag)">
Losung vom 25.06.2017 (Sonntag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>25. Juni 2017</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-25-06-2017-sonntag.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3721 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-gott tag-johannistag tag-lukas-1 tag-psalm-83 tag-samstag">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-24-06-2017-samstag.html" title="Losung vom 24.06.2017 (Samstag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-26_losung-vom-26-10-2014-sonntag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Mann hält ein Kreuz mit der Bibel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-26_losung-vom-26-10-2014-sonntag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-26_losung-vom-26-10-2014-sonntag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-26_losung-vom-26-10-2014-sonntag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-24-06-2017-samstag.html" title="Losung vom 24.06.2017 (Samstag)">
Losung vom 24.06.2017 (Samstag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>24. Juni 2017</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-24-06-2017-samstag.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3719 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-epheser-3 tag-freitag tag-jesaja-33 tag-truebsal">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-23-06-2017-freitag.html" title="Losung vom 23.06.2017 (Freitag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-25_losung-vom-25-10-2014-samstag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kerze im Dunkeln" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-25_losung-vom-25-10-2014-samstag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-25_losung-vom-25-10-2014-samstag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-25_losung-vom-25-10-2014-samstag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-23-06-2017-freitag.html" title="Losung vom 23.06.2017 (Freitag)">
Losung vom 23.06.2017 (Freitag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>23. Juni 2017</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-23-06-2017-freitag.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3717 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-1-korinther-10 tag-5-mose-6 tag-donnerstag tag-herrn">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-22-06-2017-donnerstag.html" title="Losung vom 22.06.2017 (Donnerstag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-24_losung-vom-24-10-2014-freitag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Leuchtendes Kreuz" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-24_losung-vom-24-10-2014-freitag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-24_losung-vom-24-10-2014-freitag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-24_losung-vom-24-10-2014-freitag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-22-06-2017-donnerstag.html" title="Losung vom 22.06.2017 (Donnerstag)">
Losung vom 22.06.2017 (Donnerstag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>22. Juni 2017</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-22-06-2017-donnerstag.html#mh-comments">0</a></span></div></div></li></ul></div></div><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div
id="mh_magazine_custom_posts-3" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner"><a
href="https://www.losung-heute.de/category/losungen/" class="mh-widget-title-link">Zufällige Losungen</a></span></h6><ul
class="mh-custom-posts-widget clearfix"><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3573 post type-post status-publish format-standard has-post-thumbnail category-losungen category-1175 tag-apostelgeschichte-2 tag-dienstag tag-hesekiel-16 tag-jugend">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-11-04-2017-dienstag.html" title="Losung vom 11.04.2017 (Dienstag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2015/10/Bibel-bei-Kerzenschein.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Bibel bei Kerzenschein" srcset="https://www.losung-heute.de/wp-content/uploads/2015/10/Bibel-bei-Kerzenschein.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2015/10/Bibel-bei-Kerzenschein-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2015/10/Bibel-bei-Kerzenschein-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-11-04-2017-dienstag.html" title="Losung vom 11.04.2017 (Dienstag)">
Losung vom 11.04.2017 (Dienstag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>11. April 2017</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-11-04-2017-dienstag.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-261 post type-post status-publish format-standard category-losungen category-504 tag-apostelgeschichte-16 tag-dienstag tag-sprueche-19">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-25-03-2014-dienstag.html" title="Losung vom 25.03.2014 (Dienstag)"><img
class="mh-image-placeholder" src="https://www.losung-heute.de/wp-content/themes/mh-magazine/images/placeholder-small.png" alt="Kein Bild" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-25-03-2014-dienstag.html" title="Losung vom 25.03.2014 (Dienstag)">
Losung vom 25.03.2014 (Dienstag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>25. März 2014</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-25-03-2014-dienstag.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-2083 post type-post status-publish format-standard has-post-thumbnail category-losungen category-611 tag-1-timotheus-2 tag-erkenntnis tag-jesaja-11 tag-montag">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-07-12-2015-montag.html" title="Losung vom 07.12.2015 (Montag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-21_losung-vom-21-10-2014-dienstag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Gebet zum Himmel" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-21_losung-vom-21-10-2014-dienstag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-21_losung-vom-21-10-2014-dienstag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-21_losung-vom-21-10-2014-dienstag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-07-12-2015-montag.html" title="Losung vom 07.12.2015 (Montag)">
Losung vom 07.12.2015 (Montag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>7. Dezember 2015</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-07-12-2015-montag.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-471 post type-post status-publish format-standard category-losungen category-504 tag-3-mose-19 tag-dienstag tag-roemer-15">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-08-07-2014-dienstag.html" title="Losung vom 08.07.2014 (Dienstag)"><img
class="mh-image-placeholder" src="https://www.losung-heute.de/wp-content/themes/mh-magazine/images/placeholder-small.png" alt="Kein Bild" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-08-07-2014-dienstag.html" title="Losung vom 08.07.2014 (Dienstag)">
Losung vom 08.07.2014 (Dienstag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>8. Juli 2014</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-08-07-2014-dienstag.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-2991 post type-post status-publish format-standard has-post-thumbnail category-losungen category-992 tag-dienstag tag-jeremia-23 tag-johannes-10">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/losung-vom-16-08-2016-dienstag.html" title="Losung vom 16.08.2016 (Dienstag)"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-06_losung-vom-06-10-2014-montag_bild_1_social_media.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Wegkreuz am Rapsfeld" srcset="https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-06_losung-vom-06-10-2014-montag_bild_1_social_media.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-06_losung-vom-06-10-2014-montag_bild_1_social_media-300x127.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2014/10/2014-10-06_losung-vom-06-10-2014-montag_bild_1_social_media-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/losung-vom-16-08-2016-dienstag.html" title="Losung vom 16.08.2016 (Dienstag)">
Losung vom 16.08.2016 (Dienstag)									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>16. August 2016</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/losung-vom-16-08-2016-dienstag.html#mh-comments">0</a></span></div></div></li></ul></div></div><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div
id="mh_magazine_custom_posts-4" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner"><a
href="https://www.losung-heute.de/category/artikel/" class="mh-widget-title-link">Die neusten Artikel</a></span></h6><ul
class="mh-custom-posts-widget clearfix"><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3349 post type-post status-publish format-standard has-post-thumbnail category-artikel tag-martin-luther tag-rom">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/martin-luther-in-rom.html" title="Martin Luther in Rom"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/08/lutherinrom.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.losung-heute.de/wp-content/uploads/2016/08/lutherinrom.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/08/lutherinrom-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/08/lutherinrom-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/martin-luther-in-rom.html" title="Martin Luther in Rom">
Martin Luther in Rom									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>17. August 2016</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/martin-luther-in-rom.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3342 post type-post status-publish format-standard has-post-thumbnail category-artikel">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/die-geistliche-meckerhotline.html" title="Die geistliche Meckerhotline"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/08/meckerhotline.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.losung-heute.de/wp-content/uploads/2016/08/meckerhotline.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/08/meckerhotline-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/08/meckerhotline-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/die-geistliche-meckerhotline.html" title="Die geistliche Meckerhotline">
Die geistliche Meckerhotline									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>14. August 2016</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/die-geistliche-meckerhotline.html#mh-comments">1</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3311 post type-post status-publish format-standard has-post-thumbnail category-artikel tag-geist-gottes tag-glaube tag-gottesdienst">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/vaterunser.html" title="Das Vaterunser"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Vaterunser.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Jesus im Gebet" srcset="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Vaterunser.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Vaterunser-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Vaterunser-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/vaterunser.html" title="Das Vaterunser">
Das Vaterunser									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>25. Februar 2016</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/vaterunser.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3306 post type-post status-publish format-standard has-post-thumbnail category-artikel tag-gemeinschaft tag-glaube tag-kriche">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/glaubensbekenntnis.html" title="Das Glaubensbekenntnis"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Glaubensbekenntnis.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Glaubensbekenntnis" srcset="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Glaubensbekenntnis.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Glaubensbekenntnis-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-26_Glaubensbekenntnis-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/glaubensbekenntnis.html" title="Das Glaubensbekenntnis">
Das Glaubensbekenntnis									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>25. Februar 2016</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/glaubensbekenntnis.html#mh-comments">0</a></span></div></div></li><li
class="mh-custom-posts-item mh-custom-posts-small clearfix post-3299 post type-post status-publish format-standard has-post-thumbnail category-artikel tag-bibelgeschichten tag-die-bibel tag-gottes-wort tag-kinderbibel">
<figure
class="mh-custom-posts-thumb">
<a
class="mh-thumb-icon mh-thumb-icon-small" href="https://www.losung-heute.de/kinderbibel-online.html" title="Kinderbibel online"><img
width="80" height="34" src="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-16_Kinderbibeln.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Gottes Wort für die gesamte Familie" srcset="https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-16_Kinderbibeln.jpg 940w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-16_Kinderbibeln-300x128.jpg 300w, https://www.losung-heute.de/wp-content/uploads/2016/02/2016-02-16_Kinderbibeln-620x264.jpg 620w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure><div
class="mh-custom-posts-header"><p
class="mh-custom-posts-small-title">
<a
href="https://www.losung-heute.de/kinderbibel-online.html" title="Kinderbibel online">
Kinderbibel online									</a></p><div
class="mh-meta mh-custom-posts-meta">
<span
class="mh-meta-date updated"><i
class="fa fa-clock-o"></i>15. Februar 2016</span>
<span
class="mh-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-count-link" href="https://www.losung-heute.de/kinderbibel-online.html#mh-comments">0</a></span></div></div></li></ul></div></div><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div
id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner">Folge uns bei Facebook</span></h6>				<nav
class="mh-social-icons mh-social-widget clearfix"><div
class="menu-social-menu-bottom-container"><ul
id="menu-social-menu-bottom" class="menu"><li
id="menu-item-4117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4117"><a
title="Die Losungen bei facebook" href="https://www.facebook.com/Die.Losungen/"><i
class="fa fa-mh-social"></i><span
class="screen-reader-text">facebook</span></a></li></ul></div>				</nav></div><div
id="mh_magazine_recent_comments-3" class="mh-footer-widget mh_magazine_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner">Die neusten Kommentare</span></h6><ul
class="mh-user-widget mh-recent-comments-widget clearfix"><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Dieter Degenhardt zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/ursachen-kirchenaustritte.html#comment-18" title="Dieter Degenhardt | Ursachen für Kirchenaustritte">
Ursachen für Kirchenaustritte								</a></div></li><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Helmut kandler zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/die-geistliche-meckerhotline.html#comment-10" title="Helmut kandler | Die geistliche Meckerhotline">
Die geistliche Meckerhotline								</a></div></li><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Ch.David zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/ursachen-kirchenaustritte.html#comment-3" title="Ch.David | Ursachen für Kirchenaustritte">
Ursachen für Kirchenaustritte								</a></div></li><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Wilfried Neumann zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/ursachen-kirchenaustritte.html#comment-2" title="Wilfried Neumann | Ursachen für Kirchenaustritte">
Ursachen für Kirchenaustritte								</a></div></li><li
class="mh-user-item clearfix"><div
class="mh-user-meta">
<span
class="mh-recent-comments-author">
Joachim Datko zu 								</span>
<a
class="mh-recent-comments-link" href="https://www.losung-heute.de/ursachen-kirchenaustritte.html#comment-1" title="Joachim Datko | Ursachen für Kirchenaustritte">
Ursachen für Kirchenaustritte								</a></div></li></ul></div></div></div>
</footer><div
class="mh-footer-nav-mobile"></div>
<nav
class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="mh-container mh-container-inner clearfix"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="menu"><li
id="menu-item-840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a
href="https://www.losung-heute.de/kontakt/">Kontakt</a></li><li
id="menu-item-894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-894"><a
href="https://www.losung-heute.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li
id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a
href="https://www.losung-heute.de/bildnachweise/">Bildnachweise</a></li><li
id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a
href="https://www.losung-heute.de/impressum/">Impressum</a></li></ul></div></div>
</nav><div
class="mh-copyright-wrap"><div
class="mh-container mh-container-inner clearfix"><p
class="mh-copyright">
†</p></div></div>
<a
href="#" class="mh-back-to-top"><i
class="fa fa-chevron-up"></i></a></div><div
id="cookie-law-info-bar"><span>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. <a
href="//www.losung-heute.de/datenschutzerklaerung/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Details ansehen</a><a
href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a></span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#878787","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#6839ba","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-53475152-1','auto');__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script> <div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.losung-heute.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.losung-heute.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script> <script type='text/javascript' src='https://www.losung-heute.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>